首页>新闻>苹果资讯>部分用户反馈称 iOS 13.4 设备存在无法与旧款设备进行 FaceTime 通话

部分用户反馈称 iOS 13.4 设备存在无法与旧款设备进行 FaceTime 通话

2020-04-03
1708
来源:IT 之家

据外媒 Macrumors 报道,苹果近日正式推送了 iOS 13.4 和 MacOS 10.15.4 软件更新,不过有来自 Reddit、苹果官方支持社区的用户反馈称更新了最新系统的设备无法与运行 iOS 9.3.5 或 iOS 9.3.6 的旧设备进行 FaceTime 音频 / 视频呼叫。


苹果通常会建议无法拨打或接听 FaceTime 呼叫的用户将其设备更新为最新的软件版本,但 iOS 9.3.5 或 iOS 9.3.6 是包括 iPad 2,第三代在内的几种较旧设备所能支持的最新软件版本,包括 iPad,iPhone 4S,第一代 iPad mini 和第五代 iPod touch 在内的设备也是如此。


部分用户反馈称 iOS 13.4 设备存在无法与旧款设备进行 FaceTime 通话


运行 iOS 13.3.1 或 macOS 10.15.3 的设备仍可以与其他较旧的设备进行 FaceTime 通话,因此尚不清楚这是否与 iOS 13.4 以及 macOS Catalina 10.15.4 的 Bug 有关亦或是苹果方面有意而为之。


目前苹果方面尚未就此事做出回应。


图文来自 IT 之家,如有侵权请联系删除

标签: Apple